Mardi 16 août 2016 à 14:15

Fonctionnement de Cowblog

http://lancien.cowblog.fr/images/Bloginformatique/1308657955982.jpg                                                               HELP


J’ai un problème avec mon blog.
        J’étais en « premium" jusqu’au 7 août 2016, mais en fait la présentation de mon blog était tout à fait classique, sans fioriture.
        Cowblog étant un peu à la dérive, en attendant notre transfert à eklablog, je n’avais pas renouvelé mon abonnement.
        Le 8 août, j’ai eu la surprise de trouver le fond de mon blog tout noir, avec les écritures en blanc. Cela ne me gêne pas trop.
        Par contre tout le bandeau haut de mon blog a disparu, ce qui fait un vide affreux.
        J’ai essayé de le remettre en place sur la fenêtre de gestion « habillage ».   
        Sur cette fenêtre tout semble bien fonctionner et je rétablis sans problème mon bandeau, mais pas moyen, lorsque j’enregistre la modification, qu’il soit mis sur mon blog.
       

        Chose plus grave, je ne peux plus insérer aucune image sur mon blog; J'y ai à la place tout un charabia en HTML, plus des signes bizarres et tout un baratin sans rapport.

       Avez vous eu de tels ennuis.?

      Je pense avoir trouvé la raison :

      La capacité de mon blog a été ramenée à 300 Mo, comme si je venais de le créer, alors que l'on nous accordait tous les ans 200 Mo de plus et, même sans premium, je devrais avoir de l'ordre de 2 Go, alors que je susi économe en espace (je ne mets ni vidéo, ni musique), et malgré ses 10 ans d'ancienneté et ses 3375 articles, mon blog ne fait que 670 Mo de volume.
Mais c'est évidement plus gros que 300 Mo attribuée ç un blog qui débute !     




     Mozart semble avoir aussi de gros problèmes, car elle ne peut plus ouvrir sa fenêtre de gestion. Je vais essayer de contacter Lidstah pour voir s’il peut régler nos ennuis

Par a-demi-maux le Jeudi 18 août 2016 à 21:22
pour tous les problèmes sur vos blogs il faut contacter Kyra.. elle est modératrice et se charge d'avertir Lydstat.. j'espère seulement qu'ils ne sont pas partis en vacances...j'ai déjà eu des soucis pour insérer des images sur mon blog et ils ont résolus le soucis en peu de temps.. pour le bandeau du haut, je ne sais pas si un blog qui n'est pas en premium peut avoir des images en habillage et le prix du premium est devenu un peu excessif .. :) bon courage pour la suite en tout cas :)
 

Ajouter un commentaire









Commentaire :








Votre adresse IP sera enregistrée pour des raisons de sécurité.
 

La discussion continue ailleurs...

Pour faire un rétrolien sur cet article :
http://lancien.cowblog.fr/trackback/3276972

 

<< Page précédente | 1 | 2 | 3 | 4 | 5 | Page suivante >>

lancien

sortir de la tristesse

Créer un podcast